Skip navigation
Currently Being Moderated

23.2 Prerequisites

VERSION 1 
Created on: Oct 12, 2010 6:07 PM by Zenoss API - Last Modified:  Oct 12, 2010 6:07 PM by Zenoss API

 2. Prerequisites

 

Table 23.1. BEA WebLogic Prerequisites

PrerequisiteRestriction

Zenoss Version

Zenoss Version 2.2 or higher

Required ZenPacks

ZenPacks.zenoss.ZenJMX, ZenPacks.zenoss.WebLogicMonitor

BEA WebLogic Versions

WebLogic 9.0 or higher


Comments (0)