Skip navigation
Currently Being Moderated

3.2 Prerequisites

VERSION 1 
Created on: Aug 10, 2010 5:46 PM by Zenoss API - Last Modified:  Aug 10, 2010 5:46 PM by Zenoss API

 2. Prerequisites

 

Table 3.1. Apache Prerequisites

PrerequisiteRestriction

Zenoss Version

Zenoss Version 2.2 or higher

Required ZenPacks

ZenPacks.zenoss.ApacheMonitor


Comments (0)