Skip navigation
Currently Being Moderated

Cisco IP SLA

VERSION 6  Click to view document history
Created on: Sep 14, 2009 1:31 PM by John Hamilton - Last Modified:  Nov 9, 2009 3:15 PM by Matt Ray

Submitted by:

Hamish Maple


Description:

 


Screenshots:


REQUIREMENTS:

     Zenoss Version: 2.2

     ZenPack Dependencies:

     External Dependencies:

There is one dependency that must exist before installing:

/Devices/Network/Router/VoIP device organizer needs to be created.

     Installation:

 


Source: http://zenpacks.zenoss.org/trac-zenpacks/browser/zenpacks/

Tagged Releases:

     http://zenpacks.zenoss.org/trac-zenpacks/browser/tags/

Change History:

 


Trac tickets: http://zenpacks.zenoss.org/trac-zenpacks/report/1

Known issues:

Attachments:
Note: binary attachments ending in .zip will need to be unzipped before use.
Comments (3)